Overview

The basics

This document has details of integration steps to integrate Ready Games Network SDK in your game.

Prerequisite

Preferred unity version : Unity 2020.3.11f1
Setup your bundle name in the project setting as you would for any other application. Make sure to set Api Compatibility Level to “.NET 4.x”
Copy link
On this page
The basics
Prerequisite